AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pas de retour à zéro essuie glaces avant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
villemi
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1335
Date d'inscription : 24/11/2007
Age : 51
Localisation : Valenciennes (Nord)

MessageSujet: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 20:30

Lorsque je coupe les essuies glaces sur mon Low Light ceux ne reviennent pas en position zéro à l'arret !!

Est ce normal sur les modèles 55-57 ou s'agit il d'un mauvais fonctionnement ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 20:42

Il faut que tu detailles plus ton problème
1 Au depart il etait a l'arret position de départ
2 tu actionne l'inter sur ON
3 tu actionne l'inter sur OFF
4 Soit il s'arrète de suite ou il continu un peu et s'arrète ?


Dernière édition par GHIA le Lun 16 Juin 2008 - 20:47, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villemi
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1335
Date d'inscription : 24/11/2007
Age : 51
Localisation : Valenciennes (Nord)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 20:46

- Au départ il est à l'arrêt en position zéro.
- Je mets l'interrupteur sur ON: il fonctionne normalement
- Je mets l'interrupteur sur OFF: il s'arrête net dans nimporte quelle position et ne revient pas en position de départ (repos)

Pour le caler à zéro je suis obligé de mettre sur OFF lorsqu'il est sur la position Zéro pendant le mouvement de balayage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 20:48

De tout manière je te conseille d'enlever le fusible car suivant ton problème tu risque de griller l'induit du moteur si les essuies glace ne sont pas en position de repos

Et on regarde ca ensemble demain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1250
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 21:17

villemi a écrit:
- Au départ il est à l'arrêt en position zéro.
- Je mets l'interrupteur sur ON: il fonctionne normalement
- Je mets l'interrupteur sur OFF: il s'arrête net dans nimporte quelle position et ne revient pas en position de départ (repos)

Pour le caler à zéro je suis obligé de mettre sur OFF lorsqu'il est sur la position Zéro pendant le mouvement de balayage.

c'est pareil pour moi mais je pensais que c'était normal!?!
Pouvez vous nous en dire plus?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
Patkg
Karmanniak mordu
Karmanniak mordu
avatar

Messages : 673
Date d'inscription : 07/11/2007
Age : 42
Localisation : Opale North Coast (62)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Lun 16 Juin 2008 - 23:49

perso je pense que c'est normal........study
j'ai déjà vu plusieurs moteurs d'essuie glaces qui n'avaient pas de position de retour à zéro:scratch: scratch scratch scratch
t'es obligé de mettre sur off quand t'es en bonne position...........cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://patkg.skynetblogs.be/
sleeper
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 173
Date d'inscription : 17/11/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 10:16

c'est normal, a cette epoque il n'y avait pas encore de retour a zero automatique sur les vw....Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VDR
Administrateur
Administrateur
avatar

Messages : 6734
Date d'inscription : 15/10/2007
Age : 39
Localisation : Lorrifornia

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 10:25

Sur le 66 le retour est automatique, à titre d'information...

_________________
HAPPINESS IS A VW KARMANN GHIA... AND A 912... AND A KARMANN GHIA!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/vdr-t15.htm http://forumkarmannghia.forum-actif.net
totof
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 4148
Date d'inscription : 07/01/2008
Age : 55
Localisation : Grenoble

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 11:59

je vais mettre la barre bien plus ''haute", sur le 60 ca revient bien a l'origine, ah ah ah.. dommage mon 57 n'est pas encore remonté (ca on le savait...) sinon j'aurais fais l'essai de suite....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1250
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 12:33

bon et bien comme ça on avance...!

J'ai retrouvé ça posté par GHIA sur F4E il y a quelque temps:
ATTENTION: Le mecanisme d'essuie glace doit pourvoir bouger librement.Si ce n'est pas le cas ne pas mettre en route le moteur d'essuie glace. Si cette consigne n'est pas respecté et que les essuies glace vienne a bouger et a s'arreter dans une position intermédiaire qui n'est pas la position de départ ( appeler aussi position de repos), le moteur des essuies glaces restent alimenté même lorsqu'on remet l'inter en position 0. Cela a pour conséquance de griller l'induit après quelques minutes si on ne débranche pas l'alimentation.

Mais me concernant je n'ai jamais grillé l'induit.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
villemi
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1335
Date d'inscription : 24/11/2007
Age : 51
Localisation : Valenciennes (Nord)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 15:26

les autres possesseurs de Low Light !! comment celà fonctionne pour vous ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black_cherry
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1278
Date d'inscription : 30/12/2007
Age : 28
Localisation : Gerpinnes (Belgique)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 15:41

Salut,

je pense que c'est tout à fait normal.

j'ai le meme "problème".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 16:36

si on se fie au schema electrique mis dans un post par GHIA pour les kg 55 a 57 .
pour moi il y a bien un retour a zero des essuies glace et par contre une vitesse de fonctionnement , moi sur le 66 j'ai deux vitesse de fonctionnement et un retour a zero .
sur le moteur trois fils : une masse , un + d'alimentation de depart d'essuie glace et de fonctionnement normal il correspond a la position contact sur l'inter (si il y a un numero je verrai bien le 53), et pour le dernier fils c'est un + permanent c'est sur ce fils quele moteur recupere une alimentation pour revenir a zero quant l' inter est en position arret fils numero 30

ça marche comme un va et vient en batiment
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 18:50

karmann17 a écrit:
Mais me concernant je n'ai jamais grillé l'induit.
Tout depend ton problème karmann17.

Pour info il y a eu plusieurs revisions sur les moteurs d'essuies glace durant la production de la karmann ghia. Je ne vais pas tous les énumérer mais juste la partie 55 a 66

- 1er moteur si je me base au schéma des ovales ces moteurs sont de type 3 connections (en fait 2 fils et la masse via la carcasse du moteur). Mais rien de sur il me faudrait confirmation . Ces moteurs sont actif jusqu'au chassis 1 394 119

- 2 ème moteur si je me base au schéma des ovales ces moteurs sont de type 3 connections (en fait 2 fils et la masse via la carcasse du moteur). Ces moteurs sont actif jusqu'a la mi septembre 57. Leur vitesse de balayage est revue a la hausse

- 3ème moteur de type 4 connections (en fait 3 fils et la masse via la carcasse), ces moteurs sont actif jusqu'a debut aout 59

- 4ème moteur
de type 4 connections (en fait 3 fils et la masse via la carcasse), ces moteurs sont actif jusqu'a debut aout 60

- 5ème moteur de type 4 connections (en fait 3 fils et la masse via la carcasse), ces moteurs sont actif jusqu'a fin du millésime 66

Il est très clair pour moi que les karmann de Aout 57 a la fin du millésime 66 (Moteur n°3 au n°5 de type 4 connections) ont des moteurs d'essuies glace qui reviennent a la position 0. Car vue le nombre de fils et le petit schéma , vous comprendrez de vous même.
Pour le moteur 2 pour moi ils reviennent aussi à la position 0 ( montage 3 connections)
Pour le moteur 1 reste a confirmer le nombre de connection (2 ou 3 connections)


Moteur n°3 au n°5:
voici le schéma interne du moteur



En 1 nous avons la came qui vient appuyer sur le contact suivant la position de rotation du moteur.
C'est ce contact qui permet au moteur de revenir a la position 0 via l'alimentation de la borne 54 du moteur



Moteur n°2 et peut être 1 aussi:

Pour moi on doit avoir a peu près la même chose pour le moteur 2 voir 1 aussi




La seule difference avec ces deux dessins c'est la mise a la masse du moteur lorsqu'on remet l'inter sur la position OFF

Sur le premier dessin cela sert a freiner le moteur imédiatement en court-circuitant le circuit de l'induit. Du cout le moteur est freiné rapidement et reste dans sa position finale

Sur le deuxième dessin il n'y a pas ce système et parfois le moteur ne s'arrète pas forcement au bon endroit.

Voila pour les explications.

Maintenant il faut que le système de tringlerie ne soit pas grippé sinon...
ATTENTION: Le mecanisme d'essuie glace doit pourvoir bouger librement.Si ce n'est pas le cas ne pas mettre en route le moteur d'essuie glace. Si cette consigne n'est pas respecté et que les essuies glace vienne a bouger et a s'arreter dans une position intermédiaire qui n'est pas la position de départ ( appeler aussi position de repos), le moteur des essuies glaces restent alimenté même lorsqu'on remet l'inter en position0. Cela a pour conséquance de griller l'induit après quelques minutes si on ne débranche pas l'alimentation.





Maintenant ton problème peut venir de differente chose.
Soit le contact interne au niveau moteur est oxydé et ne fait pas son role, soit il te manque une alimentation sur les deux.


Dernière édition par GHIA le Mar 17 Juin 2008 - 20:10, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 19:05

A noter que le contact interne actionné par la came est très facilement nettoyable Very Happy Very Happy
Et puis une petite revision de l'ensemble ne coute rien avec une bonne lubrification de l'ensemble articulation et un demontage et nettoyage de l'induit sur la partie collecteur et un petit graissage du pignon de queue de l'induit et quelque reglage de cote ............


Dernière édition par GHIA le Mar 17 Juin 2008 - 19:06, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 19:05

super tes schemas ghia . mais tu trouve tous ça ou Question Question

pour moi son probleme vient ou des contacts interne au moteur ou de l'alimentation en 30

tu as combien de fils sur ton moteur karmann 17 Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 19:13

desolé je me suis tromper c'est villemi et non karmann17 qui a des soucis Embarassed Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 19:15

oliveracing a écrit:
super tes schemas ghia . mais tu trouve tous ça ou Question Question

Rolling Eyes Rolling Eyes Rolling Eyes Very Happy Very Happy

oliveracing a écrit:
pour moi son probleme vient ou des contacts interne au moteur ou de l'alimentation en 30
Donc tu es du même avis que moi, mais l'alim c'est en 54 sur le moteur


oliveracing a écrit:
desolé je me suis tromper c'est villemi et non karmann17 qui a des soucis Embarassed Embarassed
Pour karmann 17 c'est le premier schéma
Pour Villemi c'est le deuxième schéma


oliveracing a écrit:
tu as combien de fils sur ton moteur karmann 17 Question
A toi Villemi de nous dire la suite ......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 19:21

daccord avec toi GHIA diag
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
villemi
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1335
Date d'inscription : 24/11/2007
Age : 51
Localisation : Valenciennes (Nord)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mar 17 Juin 2008 - 20:08

merci pour toutes ces informations

Dès que je peux je regarde de près les branchements.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mer 18 Juin 2008 - 15:37

de rien pas de soucis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mer 18 Juin 2008 - 16:49



Voici une photo ou l'on voit le contact qui est sous la petite plaque
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oliveracing
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 220
Date d'inscription : 12/05/2008
Age : 42
Localisation : meaux 77

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mer 18 Juin 2008 - 17:12

trop fort ghia amen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.flatspirit.com
villemi
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1335
Date d'inscription : 24/11/2007
Age : 51
Localisation : Valenciennes (Nord)

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Mer 18 Juin 2008 - 18:50

Merci Ghia pour ces photos.
J'ai regardé vite fait ce soir mais mon essuie glace ne fonctionne que sous contact !!
Le câblage a du être bidouillé !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totof
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 4148
Date d'inscription : 07/01/2008
Age : 55
Localisation : Grenoble

MessageSujet: Re: Pas de retour à zéro essuie glaces avant   Jeu 19 Juin 2008 - 9:29

tres interessant GHIA, meme 'technologie' que les flippers EM pour les grains de contact.. j'ai des spare parts donc si soucis cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
Contenu sponsorisé




MessageSujet: Re: Pas de retour à zéro essuie glaces avant   

Revenir en haut Aller en bas
 
Pas de retour à zéro essuie glaces avant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Pas de retour à zéro essuie glaces avant
» Comment Changer les Essuie-Glaces Avant [RESOLU]
» Problème électrique - Essuie glaces avant
» essuie-Glaces Ar intermittents sur Def.
» Remplacement du moteur d'essuie glaces

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: