AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 allumage fantôme...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: allumage fantôme...   Jeu 12 Mar 2015 - 21:11

Bonsoir à tous,

Venant de changer mon phare, je teste l'éclairage moteur coupé.
Je démarre mon 71, je roule et d'un seul coup tout s'arrête, plus rien....
Je regarde un peu dans la jungle des fils....rien de débranché...
Puis d'un seul coup les voyants se rallument et elle repart....
Je vais bosser avec et je rentre de nuit, nickel...
Ce soir j'allume mes feux moteur à l'arrêt et je mets le contact, elle démarre et hop tout se coupe....
J'attends un peu et tout revient....

Comprends pas...

Peut-être cela viendrait-il du bouton de phare mais c'est cette coupure nette et cette reprise du jus que ne pige pas...

Si quelqu'un pouvait m'aider...

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mycki_78
Karmanniak mordu
Karmanniak mordu
avatar

Messages : 960
Date d'inscription : 12/03/2012
Age : 37
Localisation : environ de Mont de Marsan (40)

MessageSujet: Re: allumage fantôme...   Ven 13 Mar 2015 - 15:15

salut
vérifie que ta masse soit bien fixée sur la batterie
si la cosse est mal serrée par exemple ça peut arriver.

ou bien encore vérifie que tu n'aies pas une cosse qui merde au niveau du regulateur de dynamo/alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/t4973-presentation-mycki_78 http://forumkarmannghia.forum-actif.net/t5013-mycki_78-ca-y-est-le-kg-arrive http://www.srso.fr/portal.php
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Mer 18 Mar 2015 - 14:12

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Sam 10 Oct 2015 - 15:49

Bon le bouton de phare est neuf....

Aujourd'hui je roule et je croise un ami sur la route; je veux donc lui faire un appel de phare et hop tout s'arrête....plus rien.
J'attends un petit moment et tout reprend....

Franchement je ne vois pas comment cette bagnole peut s'arrêter et reprendre sans intervention....
C'est vrai que l'on dirait un fusible thermique...Enfin par fusible thermique je pensais à un truc qui disjoncte et qui se reconnecte après un petit moment...

Je ne sais vraiment pas où chercher ni comment tester quoi.....

J'ai juste remarqué que le relais de phare est antérieur à 71 (année de mon véhicule) dans son installation mais bon....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ctof
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 238
Date d'inscription : 07/01/2013
Localisation : Gembloux (Belgique)

MessageSujet: Re: allumage fantôme...   Sam 10 Oct 2015 - 16:22

C'est uniquement quand tu allume tes phares ton problème? Ensuite tu coupes les phares et ca repart?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://m.youtube.com/watch?v=a9fWAeNLYjA
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Sam 10 Oct 2015 - 16:47

En fait c'est suite à l'utilisation des phares.
Aujourd'hui c'était en plein jour et c'est en faisant un appel.

Ensuite il faut que j'attende un moment (5min) et le contact revient.

Quand tout s'éteint c'est vraiment tout comme si je coupais le contact....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: allumage fantôme...   Sam 10 Oct 2015 - 17:02

Si tout ce coupe vérifie:

Coté + batterie la liaison du fil rouge/blanc en 6mm² et ensuite sur le regulateur puis sur la boite a fusible ou tu retrouve aussi ce même fil rouge/blanc, c'est ce fil qui alimente la boite a fusible
Ensuite masse générale relié au - batterie coté tenant et aboutissant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Sam 10 Oct 2015 - 18:22

J'ai un fil rouge et blanc qui va au B+ du régulateur et ensuite à cette même prise part un fil tout rouge qui rejoint (je suppose car c'est gainé) la boite à fusible.

Mais pour cet effet de "disjoncteur" ?

Cet AM lorsque c'est arrivé et que je remettais les pleins phares, cela re-disjoncté...

Le pire c'est qu'au bout d'un moment je peux redémarrer, allumer mes feux, mettre les pleins phares....


Dernière édition par T86 le Dim 11 Oct 2015 - 19:00, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Dim 11 Oct 2015 - 17:44

J'ai remarqué aussi qu'à la coupure je n'arrive même pas à mettre les codes.

Donc cela viendrai de l'alimentation générale étant donné que l'on peut se mettre en code sans contact...

Une batterie qui lâche comme ça puis se remet en tension c'est possible ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ctof
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 238
Date d'inscription : 07/01/2013
Localisation : Gembloux (Belgique)

MessageSujet: Re: allumage fantôme...   Dim 11 Oct 2015 - 18:24

Ça voudrait dire que ta batterie se met en sécurité à cause d une trop grande demande Shocked
Jamais entendu parler. Avant de changer ton phare, tu avais déjà ce problème? C'est peut être lié à un court circuit au niveau du phare, ben non tes fusibles tiennent. ...
Provoque la panne et esseye de voir si tu as du courant jusqu'à la boîte à fusibles. ça excluera déjà batterie et génératrice. Fais vite tu ad 5 minutes. Un peu comme à fort boyard Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://m.youtube.com/watch?v=a9fWAeNLYjA
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Dim 11 Oct 2015 - 18:49

J'ai essayé de provoquer la panne ce soir et rien n'y fait
De plus je peux rouler la nuit sans pb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trollsprods
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 4081
Date d'inscription : 07/05/2008
Age : 47
Localisation : région nantaise

MessageSujet: Re: allumage fantôme...   Lun 12 Oct 2015 - 7:08

Est-ce que le problème ne serait pas plutôt lié au commodo.... ? Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dunebuggy.forumactif.org
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Lun 12 Oct 2015 - 7:38

J'y ai pensé mais lors de la coupure, je ne peux même pas mettre les codes.

Hors les codes sont indépendants de la mise en contact.... Est-ce que les warning fonctionnent chez vous contact coupé ?

Mais il et vrai que le pb survient après utilisation du commodo....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trollsprods
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 4081
Date d'inscription : 07/05/2008
Age : 47
Localisation : région nantaise

MessageSujet: Re: allumage fantôme...   Lun 12 Oct 2015 - 11:36

Logiquement, ton commodo agit sur le relai code/phare.....à mon avis, c'est entre ces 2 là que tu as une merde....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://dunebuggy.forumactif.org
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Lun 12 Oct 2015 - 12:37

Donc il faudrait si le phénomène se reproduit :

Vérifier l'arrivée de courant à l'entrée de le boite à fusible.

Débrancher le relais J de phare (ce qui expliquerai que le jus revienne de lui même après un moment) afin de voir si le contact revient.

Que pourrais-je tester d'autre ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
T86
Karmanniak assidu
Karmanniak assidu


Messages : 195
Date d'inscription : 03/02/2013
Age : 46

MessageSujet: Re: allumage fantôme...   Lun 12 Oct 2015 - 12:53

Dernier point, mon relai J est alimenté en courant continu alors que sur le diagramme ci dessous il ne l'est pas :



Si cela peut avoir un rapport....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: allumage fantôme...   

Revenir en haut Aller en bas
 
allumage fantôme...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?
» Optimisation de l'allumage avec MSD
» La solution !! Allumage électronique haute perf'

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: