AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 différent problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: différent problème    Ven 6 Aoû 2010 - 22:07

salut a tous
voila je suis parti a une expo sur l'aller pas de problème avec la voiture .Mais au retour c pas la meme chose je suis revenu de nuit
le moteur démarre bien et tourne bien au ralenti en roulant aussi mais tous a coup a environ 80km/h il c mis a faire des ruptures (sachant que les culbu ont été réglé 2 fois déjà et le moteur refait a neuf )
donc j'ai fait des petit teste en roulant j'ai coupé les feux et la plus de rupture et en rentrant je me suis aperçu que le filtre a essence ne se remplis pas bien .
donc je vais démonté la pompe pour voir la manbrane ca c pas un soucis je pence

mais la ou je me pose des questions c pour l'histoire des ruptures avec l'électricité

quelqu'un aurait il une idée car la je comprend plus rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
VDR
Administrateur
Administrateur
avatar

Messages : 6694
Date d'inscription : 15/10/2007
Age : 39
Localisation : Lorrifornia

MessageSujet: Re: différent problème    Sam 7 Aoû 2010 - 6:52

Je me dis que ce n'est pas lié, mais que tu as un problème électrique ET un problème de pompe, le 2 en 1 quoi!

Vérifie la pompe, remonte la, et part faire un tour, sur le chemin tu allumes les feux et tu vois ce qu'il se passe.

Si ça recommence, je pense que les feux pompent du jus, donc que tu as une faiblesse dans ton circuit, mais là s'arrêtent mes "compétences" car je suis une bille en électricité!

_________________
HAPPINESS IS A VW KARMANN GHIA... AND A 912... AND A KARMANN GHIA!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/vdr-t15.htm http://forumkarmannghia.forum-actif.net
Treuth
Karmanniak assidu
Karmanniak assidu
avatar

Messages : 189
Date d'inscription : 09/09/2009
Age : 37
Localisation : Suisse

MessageSujet: Re: différent problème    Sam 7 Aoû 2010 - 7:52

Si ton filtre ne se remplit pas bien tu as plus de chances d'avoir de la m... au fond du réservoir qu'une pompe HS... c'est assez typique de ce genre de panne.
Pour tes feux as-tu remarqué une baisse d'intensité ou des "clignotements" dans tes phares au moment de ces coupures ?

Treuth
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/treuth-t2224.htm? http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/kg-t-14-de-67-a-treuth-t2227.htm? http://www.pamatrex.ch
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: Re: différent problème    Sam 7 Aoû 2010 - 12:46

Treuth a écrit:
Si ton filtre ne se remplit pas bien tu as plus de chances d'avoir de la m... au fond du réservoir qu'une pompe HS... c'est assez typique de ce genre de panne.
Pour tes feux as-tu remarqué une baisse d'intensité ou des "clignotements" dans tes phares au moment de ces coupures ?

Treuth

aucun baisse d'intensité c pour ca que je comprend pas j'ai fait 8okm de nuit pourtant
j'ai testé la batterie est elle donne bien je vais testé mon avec un autre régulateur pour voir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: Re: différent problème    Sam 7 Aoû 2010 - 17:02

alors je suis allez faire un petit tour cette aprem 10km environ et toujours le probleme que se soie avec ou sans les phares la voiture pétarade.

mais avant de démarré j'ai regardé le filtre a essence et la il est plein, grace a la gravité . Donc je roule et sur le retour je m'arrete et regarde de nouveau le filtre vide sec comme un piment, donc je rentre et je commence a démonté la pompe, la tige ne bolque pas donc j'ouvre la pompe et la la mambrane et en bonne état pour sont age et je continu mon démontage j'enlève la petite plaque rectangulaire et dedans c un nid de rouille je touche a peine le ressort et il tombe et la a ma surprise les 3 dernière spirale du ressort sont cassé .


donc pour résumé je pense que le problème viens bien de la pompe merci le ressort
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: différent problème    Sam 7 Aoû 2010 - 18:43

Bonjour à tous,

oui cela d'ou étre sa.
Et donc la membrane ne pompe plus.

Bye

Julien
Revenir en haut Aller en bas
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: Re: différent problème    Sam 14 Aoû 2010 - 17:34

alors voila tous le mécanisme de la pompe a été changer et j'ai fait quelque km et plus de problème

mais en rentant j'ai regardé a nouveau le filtre et il été vide donc j'ai réouvert la petite plaque de la pompe et la le nouveau ressort a sauté de sont logement

comment faire pour qu'il reste bien en place .Je pensais lui mettre un petit coup de dremel pour élargir un poil sont logement quesque vous en pencé merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ERIC 60
Karmanniak débutant
Karmanniak débutant


Messages : 28
Date d'inscription : 11/08/2010
Age : 42
Localisation : Oise

MessageSujet: Re: différent problème    Dim 15 Aoû 2010 - 8:16

bonjour

je dit cela je n'ai pas de karmann et encore moin bossé dessus.

tes problemes electrique sont lié a ton moteur, si ton moteur à des raté le regime baisse et ton alternateur ne debite plus sa pleine puissance, de plus de nuit "phares et accessoire allumé" la batterie doit fournir pour tes accessoires et pour ton moteur, vue la puissance de la batterie et de l'aternateur "d'ailleur il serait interresant de faire quelques mesures sur le circuit de charge" ,il n'y a put asser de puissance pour tous alimenter.

maintenant pour ta pompe
si ton ressord ne tient pas en place ce n'est pas un coup de dremel qui va changer quoi que se soit, cela fonctionnait trés bien avant l'incident,tu as un autre probleme mais la je ne connais pas asser le moteur pour t'aider.
cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://second-life.fr
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: Re: différent problème    Dim 15 Aoû 2010 - 11:54

pour finir le problème n'étais pas électrique c'étais la pompe qui étais HS et le problème viens bien de la car comme le moteur et peu alimenté en essence il y avais un effet de rupture en roulant

mais la le nouveau ressort de pompe ne veut pas bien se mettre en place donc le problème sera toujours le meme pas assez de débit pour alimenteur le carbu . IL faut juste trouvé la solution pour que le ressort ne bouge plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totof
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 4129
Date d'inscription : 07/01/2008
Age : 55
Localisation : Grenoble

MessageSujet: Re: différent problème    Mar 17 Aoû 2010 - 17:02

yannouch122 a écrit:
pour finir le problème n'étais pas électrique c'étais la pompe qui étais HS et le problème viens bien de la car comme le moteur et peu alimenté en essence il y avais un effet de rupture en roulant

mais la le nouveau ressort de pompe ne veut pas bien se mettre en place donc le problème sera toujours le meme pas assez de débit pour alimenteur le carbu . IL faut juste trouvé la solution pour que le ressort ne bouge plus

Tu pourrais mettre une photo de ton ressort a sa position que l'on se rende bien compte stp ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
yannouch122
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1030
Date d'inscription : 09/12/2007
Age : 37
Localisation : grenoble (isère)

MessageSujet: Re: différent problème    Mar 17 Aoû 2010 - 17:19

pour finir j'ai légérement écrasé 2 spire et le ressord et renté dans sont logement des qu'il arrete de pleuvoir je vais testé pour voir si c ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: différent problème    

Revenir en haut Aller en bas
 
différent problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» joint de culasse neuf différent du vieux?????
» Quelque chose de différent, ca vous tente?
» Accès aux différent forums
» Indice de vitesse différent entre l'avant et l'arrière
» Problème de hauteur différente AVANT droit et gauche

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: