AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 problème a chaud

Aller en bas 
AuteurMessage
yannouch122
Karmanniak à fond
Karmanniak à fond
yannouch122

Messages : 1023
Date d'inscription : 09/12/2007
Age : 39
Localisation : grenoble (isère)

problème a chaud Empty
MessageSujet: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 18:23

voila quand mon moteur est chaud j'ai du mal a le redémaré
est ce que certain de vous a déjà rencontré ce problème merci
Revenir en haut Aller en bas
trollsprods
Karmanniak suprême
Karmanniak suprême
trollsprods

Messages : 3884
Date d'inscription : 07/05/2008
Age : 49
Localisation : région nantaise

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 18:41

vapor-lock......la chaleur du moteur fait évaporer l'essence dans ton carbu.....problème classique des anciennes....
Revenir en haut Aller en bas
http://dunebuggy.forumactif.org
fredflatfour
Karmanniak confirmé
Karmanniak confirmé
fredflatfour

Messages : 412
Date d'inscription : 23/12/2007
Localisation : MURET

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 18:48

Du vapor lock en cette saison ?
C'est plutôt quand il fait chaud non ? problème a chaud Icon_rolleyes
Revenir en haut Aller en bas
http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/mon-low-light-59-t2547.htm http://fredflatfour.skynetblogs.be/
trollsprods
Karmanniak suprême
Karmanniak suprême
trollsprods

Messages : 3884
Date d'inscription : 07/05/2008
Age : 49
Localisation : région nantaise

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 19:28

fredflatfour a écrit:
Du vapor lock en cette saison ?
C'est plutôt quand il fait chaud non ? problème a chaud Icon_rolleyes

oui, normalement c'est quand il fait chaud....c'est vrai que je n'ai pas réfléchis sur ce coup là.... Embarassed
Bon, dans ce cas, je pencherais plutôt pour un problème d'allumage à chaud.... au niveau de la bobine en général...
Revenir en haut Aller en bas
http://dunebuggy.forumactif.org
yannouch122
Karmanniak à fond
Karmanniak à fond
yannouch122

Messages : 1023
Date d'inscription : 09/12/2007
Age : 39
Localisation : grenoble (isère)

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 19:38

tous et neuve et j'ai meme testé la bobine
Revenir en haut Aller en bas
VDR
Administrateur
Administrateur
VDR

Messages : 6835
Date d'inscription : 15/10/2007
Age : 41
Localisation : Lorrifornia

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 20:02

Peut-être du vapor lock même s'il fait froid qui sait?

Il redémarre au bout d'un certain temps?

Ton allumeur est bien calé?

_________________
FKG CREATOR - (O=i=O) - GSR MEMBER
Revenir en haut Aller en bas
http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/vdr-t15.htm http://forumkarmannghia.forum-actif.net
yannouch122
Karmanniak à fond
Karmanniak à fond
yannouch122

Messages : 1023
Date d'inscription : 09/12/2007
Age : 39
Localisation : grenoble (isère)

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeJeu 11 Fév 2010 - 21:59

l'allumeur est bien calé a la lampe stromp
elle redémarre en insistant bien pendant 5 a 10 min

le démarreur ne serait il pas fatigué ou les charbons de dynamo ?
Revenir en haut Aller en bas
Loic
Karmanniak assidu
Karmanniak assidu
Loic

Messages : 293
Date d'inscription : 03/04/2009

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 6:58

Les charbons de dynamo >> si çà charge ce ne sont pas eux qui posent soucis
Le démarreur pourquoi pas quand il ya une usure des contacts de solénoïde OU de la bague guide de la boite de vitesse.

A chaud, as tu essayé de démarrer accélérateur ouvert à fond? si c'est un excès de carburant çà va aider d'une part et le démarreur entraine le moteur plus vite d'autre part. cet essai peut aider au diagnostic qui peut venir de la carburation.

trop de carburant, trop d'avance à l'allumage (vraiment en excès) peuvent poser ces soucis.

Si tu en as l'opportunité essais un autre carburateur pour un diagnostic plus rapide
Revenir en haut Aller en bas
trollsprods
Karmanniak suprême
Karmanniak suprême
trollsprods

Messages : 3884
Date d'inscription : 07/05/2008
Age : 49
Localisation : région nantaise

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 7:48

yannouch122 a écrit:
l'allumeur est bien calé a la lampe stromp
elle redémarre en insistant bien pendant 5 a 10 min

le démarreur ne serait il pas fatigué ou les charbons de dynamo ?

Si ton démarreur tourne sans que le moteur démarre.....ça ne vient pas du démarreur: il remplit son rôle puisqu'il fait tourner le moteur....surtout si tu n'as pas le soucis à froid....
J'insiste, j'ai vu des bobines déconner à chaud...... tu dois bien en avoir une autre sous la main???
Sinon, qu'as-tu comme bougies??
Revenir en haut Aller en bas
http://dunebuggy.forumactif.org
totof
Karmanniak suprême
Karmanniak suprême
totof

Messages : 4080
Date d'inscription : 07/01/2008
Age : 57
Localisation : Grenoble

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 9:27

autre piste. t'es tu soucié du réglage de la garde de la commande des doigts de culbuteurs ? si tu es trop "court" en garde, a chaud ca peut avoir une incidence non négligeable, sur le démarrage déja. Une facon de le confirmer est de savoir si a chaud en roulant, il arrive qu'il y ait 'des ratés' ? (et non a froid).
Revenir en haut Aller en bas
http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
Loic
Karmanniak assidu
Karmanniak assidu
Loic

Messages : 293
Date d'inscription : 03/04/2009

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 10:31

Je reviens sur le sujet démarreur car celà me semble intéressant d'une manière générale.

Un démarreur peut tourner beaucoup moins vite que lorsqu'il est neuf et celà pendant plusieurs années avant de tomber en panne!!
Je ne dis pas que c'est LE soucis rencontré ici, mais en fait le contact alimentant le moteur électrique devient très résistif au fur et à mesure de l'utilisation >> un peu comme les contacts d'un rupteur. les sufaces se creusent, d'oxident, etc... et consomme une grande partie de la tension (monté en série avec le moteur) à cause d'une résistance élevée.
Du coup au lieu que le moteur dispose de par exemple 10volts quand on l'actionne, il ne dispose plus que de 8 ou 9 volts diminuant d'autant sa vitesse d'entrainement.

Un moteur à chaud à normalement plus de compression qu'à froid et un soucis "d'usure" de ce type sur un démarreur ou plutôt sur le solénoïde de commande rend parfois le démarrage difficile voir impossible la vitesse d'entrainement moteur devenant insuffisante.

Après effectivement une bobine peut aussi créée ce symptôme à chaud.
Revenir en haut Aller en bas
totof
Karmanniak suprême
Karmanniak suprême
totof

Messages : 4080
Date d'inscription : 07/01/2008
Age : 57
Localisation : Grenoble

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 10:47

Loic a écrit:
...
Un moteur à chaud à normalement plus de compression qu'à froid et un soucis "d'usure" de ce type sur un démarreur ou plutôt sur le solénoïde de commande rend parfois le démarrage difficile voir impossible la vitesse d'entrainement moteur devenant insuffisante....

concernant cette remarque...
mais si ceci est la cause du probleme de démarrage, cela est facilement 'décelable' puisque on doit franchement ressentir une difficulté du démarreur a lancer le volant ! non ?
Yannouch122 ? difficulté a lancer (démarreur poussif) ou démarreur OK (vitesse d'entrainement semblant bonne) et donc probleme ailleurs ?
Revenir en haut Aller en bas
http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
totof
Karmanniak suprême
Karmanniak suprême
totof

Messages : 4080
Date d'inscription : 07/01/2008
Age : 57
Localisation : Grenoble

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 11:00

Loic a écrit:

Un démarreur peut tourner beaucoup moins vite que lorsqu'il est neuf et celà pendant plusieurs années avant de tomber en panne!!
Je ne dis pas que c'est LE soucis rencontré ici, mais en fait le contact alimentant le moteur électrique devient très résistif au fur et à mesure de l'utilisation >> un peu comme les contacts d'un rupteur. les sufaces se creusent, d'oxident, etc... et consomme une grande partie de la tension (monté en série avec le moteur) à cause d'une résistance élevée.
Du coup au lieu que le moteur dispose de par exemple 10volts quand on l'actionne, il ne dispose plus que de 8 ou 9 volts diminuant d'autant sa vitesse d'entrainement.

A propos de ce point, tu m'intéresses !
Je t'explique ma config et dis moi.
- demarreur (solénoide) d'origine. démonter et graissage du doigt. controler sur l'établi; déplacement de l'axe du doigt OK
-6V. tresse de masse bout de boite et batterie vérifié
- batterie neuve / controlée OK

--> tres poussif a entrainer auto froide (et stockée longtemps)
--> plus j'essaye (moteur encore froid), plus l'entrainement du démarreur est facilité et donc auto arrive a démarrer.
--> plus l'auto est chaude, et ensuite moteur coupé, mieux ca va au redémarrage successifs ?

D'apres ce que tu dis (et apres mes multiples recherches) je verrais donc les contacts sur le solénoid. j'ai juste ? mais pourquoi alors ca semblerait disparaitre auto chaude (moteur et parties mécanique en général) ?? résistivité décroissant quand la température augmente ? ca ce tient ! dis moi !
Revenir en haut Aller en bas
http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
kg58
Karmanniak confirmé
Karmanniak confirmé
kg58

Messages : 478
Date d'inscription : 24/11/2007
Age : 54
Localisation : trazegnies en belgique

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 11:47

yannouch122 a écrit:
l'allumeur est bien calé a la lampe stromp
elle redémarre en insistant bien pendant 5 a 10 min

le démarreur ne serait il pas fatigué ou les charbons de dynamo ?

ton niveau de cuve n'est il pas trop haut ?,ce qui noierait ton moteur lorsqu'il est chaud !
Revenir en haut Aller en bas
http://www.coxlessinoise.be/phpBB2/index.php
yannouch122
Karmanniak à fond
Karmanniak à fond
yannouch122

Messages : 1023
Date d'inscription : 09/12/2007
Age : 39
Localisation : grenoble (isère)

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 12:33

la seule chose que je n'est pas réglé ce sont les culbuteurs
donc je vais me penché dessus
a chaud pour démaré j'ai du acceleré
Revenir en haut Aller en bas
totof
Karmanniak suprême
Karmanniak suprême
totof

Messages : 4080
Date d'inscription : 07/01/2008
Age : 57
Localisation : Grenoble

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 13:12

yannouch122 a écrit:
la seule chose que je n'est pas réglé ce sont les culbuteurs
donc je vais me penché dessus
a chaud pour démaré j'ai du acceleré

Occupe toi s'en ! c'est déterminant ...

Alors a ce propos, chaque motoriste a 'sa' méthode et 'sa' raison mais force de constater que le mien (et pas des moindres) a fait un choix de réglage sur le moteur du Pied moulé du 57 qui s'éloigne un poil de la spec constructeur mais qui sans qu'il le sache s'est révélé la bonne pour un probleme que j'avais sur le pied moulé du 60.
J'avais mis a la spec celui du 60 et j'avais des soucis a chaud (pas vraiment de démarrage) mais de bridage du moteur, qui tout de meme dans le cas d'un démarrage peut traduire "une difficulté a emballer le moteur". Bridage car côte aux culbu trop 'petite' et pourtant j'avais 0.1 comme précaunisé. J'ai mis 0.2, comme le fait ce motoriste donc et a froid comme a chaud c'est nickel.. alors bien evidemment devant une cote aussi petite et sensible 'a l'erreur', tout dépend de la facon et la qualité de sa mesure, mais bref, c'est un élément extrement influent, surtout a chaud, lorsque les pieces se dilate. Fais ta mesure avant réglage (moteur froid bien sur) et je ne serais pas surpris que ta cote soit trop faible (moins de 0.15 en tout cas...)
Revenir en haut Aller en bas
http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
VDR
Administrateur
Administrateur
VDR

Messages : 6835
Date d'inscription : 15/10/2007
Age : 41
Localisation : Lorrifornia

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 14:24

Ah ben si tu règles pas les culbus!!!!!!! lis

_________________
FKG CREATOR - (O=i=O) - GSR MEMBER
Revenir en haut Aller en bas
http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/vdr-t15.htm http://forumkarmannghia.forum-actif.net
Loic
Karmanniak assidu
Karmanniak assidu
Loic

Messages : 293
Date d'inscription : 03/04/2009

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 14:34

totof a écrit:
Loic a écrit:

Un démarreur peut tourner beaucoup moins vite que lorsqu'il est neuf et celà pendant plusieurs années avant de tomber en panne!!
Je ne dis pas que c'est LE soucis rencontré ici, mais en fait le contact alimentant le moteur électrique devient très résistif au fur et à mesure de l'utilisation >> un peu comme les contacts d'un rupteur. les sufaces se creusent, d'oxident, etc... et consomme une grande partie de la tension (monté en série avec le moteur) à cause d'une résistance élevée.
Du coup au lieu que le moteur dispose de par exemple 10volts quand on l'actionne, il ne dispose plus que de 8 ou 9 volts diminuant d'autant sa vitesse d'entrainement.

A propos de ce point, tu m'intéresses !
Je t'explique ma config et dis moi.
- demarreur (solénoide) d'origine. démonter et graissage du doigt. controler sur l'établi; déplacement de l'axe du doigt OK
-6V. tresse de masse bout de boite et batterie vérifié
- batterie neuve / controlée OK

--> tres poussif a entrainer auto froide (et stockée longtemps)
--> plus j'essaye (moteur encore froid), plus l'entrainement du démarreur est facilité et donc auto arrive a démarrer.
--> plus l'auto est chaude, et ensuite moteur coupé, mieux ca va au redémarrage successifs ?

D'apres ce que tu dis (et apres mes multiples recherches) je verrais donc les contacts sur le solénoid. j'ai juste ? mais pourquoi alors ca semblerait disparaitre auto chaude (moteur et parties mécanique en général) ?? résistivité décroissant quand la température augmente ? ca ce tient ! dis moi !

Etant donné que c'est une 6 volts, le premier truc à faire c'est de monter un relai (çà coute une misère) pour alimenter le contact de solénoïde (le petit fil qui va sur le démarreur) directement sur une source 6 volts.

tu te sers de l'ancien fil (qui vient du contacteur de démarrage) uniquement pour commander le relai.
Revenir en haut Aller en bas
totof
Karmanniak suprême
Karmanniak suprême
totof

Messages : 4080
Date d'inscription : 07/01/2008
Age : 57
Localisation : Grenoble

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 15:32

Loic a écrit:
totof a écrit:
Loic a écrit:

Un démarreur peut tourner beaucoup moins vite que lorsqu'il est neuf et celà pendant plusieurs années avant de tomber en panne!!
Je ne dis pas que c'est LE soucis rencontré ici, mais en fait le contact alimentant le moteur électrique devient très résistif au fur et à mesure de l'utilisation >> un peu comme les contacts d'un rupteur. les sufaces se creusent, d'oxident, etc... et consomme une grande partie de la tension (monté en série avec le moteur) à cause d'une résistance élevée.
Du coup au lieu que le moteur dispose de par exemple 10volts quand on l'actionne, il ne dispose plus que de 8 ou 9 volts diminuant d'autant sa vitesse d'entrainement.

A propos de ce point, tu m'intéresses !
Je t'explique ma config et dis moi.
- demarreur (solénoide) d'origine. démonter et graissage du doigt. controler sur l'établi; déplacement de l'axe du doigt OK
-6V. tresse de masse bout de boite et batterie vérifié
- batterie neuve / controlée OK

--> tres poussif a entrainer auto froide (et stockée longtemps)
--> plus j'essaye (moteur encore froid), plus l'entrainement du démarreur est facilité et donc auto arrive a démarrer.
--> plus l'auto est chaude, et ensuite moteur coupé, mieux ca va au redémarrage successifs ?

D'apres ce que tu dis (et apres mes multiples recherches) je verrais donc les contacts sur le solénoid. j'ai juste ? mais pourquoi alors ca semblerait disparaitre auto chaude (moteur et parties mécanique en général) ?? résistivité décroissant quand la température augmente ? ca ce tient ! dis moi !

Etant donné que c'est une 6 volts, le premier truc à faire c'est de monter un relai (çà coute une misère) pour alimenter le contact de solénoïde (le petit fil qui va sur le démarreur) directement sur une source 6 volts.

tu te sers de l'ancien fil (qui vient du contacteur de démarrage) uniquement pour commander le relai.

Merci pour cette info... mais j'ai déja 'tenté' cette manip, et bien est-ce que cela vient du relais (vendu pour cela par AES en angleterre) ou d'autre chose (j'ai fais mon montage comme précaunisé que j'avais deja fais sur mon ex cox 6V) et bien quand je tente un démarrage ca fait un bruit infernal, moulin a moudre le café.. je ne comprends pas pourquoi donc j'ai tout viré.. si tu as une idée je suis preneur problème a chaud Icon_biggrin
Revenir en haut Aller en bas
http://www.kglowlightregistry.com/index.php?action=listingview&listingID=153 http://forumkarmannghia.forum-actif.net/projets-de-restauration-f4/kg-lowlight-april-57-t509.htm
Loic
Karmanniak assidu
Karmanniak assidu
Loic

Messages : 293
Date d'inscription : 03/04/2009

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 12 Fév 2010 - 18:15

As tu vérifié la bague/guide dans la cloche de boite?

si tu l'as déjà fait je pense qu'il est temps d'essayer un autre solénoïde ou un démarreur complet.
Revenir en haut Aller en bas
yannouch122
Karmanniak à fond
Karmanniak à fond
yannouch122

Messages : 1023
Date d'inscription : 09/12/2007
Age : 39
Localisation : grenoble (isère)

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeSam 13 Fév 2010 - 17:07

et le condensateur ne parrait il pas etre en cause car personne ne la évoqué
Revenir en haut Aller en bas
fredflatfour
Karmanniak confirmé
Karmanniak confirmé
fredflatfour

Messages : 412
Date d'inscription : 23/12/2007
Localisation : MURET

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeSam 13 Fév 2010 - 17:59

Oui, c'est possible aussi.
Revenir en haut Aller en bas
http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/mon-low-light-59-t2547.htm http://fredflatfour.skynetblogs.be/
kgrustkiller
Karmanniak débutant
Karmanniak débutant


Messages : 27
Date d'inscription : 05/01/2010
Age : 50
Localisation : boulogne sur mer

problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitimeVen 19 Fév 2010 - 11:38

Citation :
D'apres ce que tu dis (et apres mes multiples recherches) je verrais donc les contacts sur le solénoid. j'ai juste ? mais pourquoi alors ca semblerait disparaitre auto chaude (moteur et parties mécanique en général) ?? résistivité décroissant quand la température augmente ? ca ce tient ! dis moi

En 6 volts, l'aller-retour entre le neiman et le solénoid combiné à la viscosité de l'huile à froid suffit pour empécher le démarreur de tourner correctement.
Pour le "claclaclac" quand tu démarres, c'est signe qu'il y a pas assez de jus pour faire tourner le démarreur...en fait ton relais de démarrage et ton solénoide (qui est aussi un relais) joue au ping pong avec le courant qui n'a pas assez d'intensité pour maintenir les 2 collés... quand l'un colle l'autre se coupe et inversement d'où les clac clac répétés.
C'est donc pas le relais qui est fautif mais soit une batterie flaibarde, soit un démarreur qui bloque (bague, roulement....)
Revenir en haut Aller en bas
http://blog.flat4ever.com/KGrustkiller/
Contenu sponsorisé




problème a chaud Empty
MessageSujet: Re: problème a chaud   problème a chaud Icon_minitime

Revenir en haut Aller en bas
 
problème a chaud
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème à chaud zx6r K6....!!!!
» Problème échappement ...
» Problème de démarrage à chaud
» Avec votre réchaud, vous cuisinez quoi ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Moteur-
Sauter vers: