AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 ça charge pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
farid
Karmanniak confirmé
Karmanniak confirmé
avatar

Messages : 405
Date d'inscription : 30/09/2009
Localisation : kabylifornie

MessageSujet: ça charge pas   Dim 10 Jan 2010 - 19:50

j ai change les charbons le regulateur de dynamo
et le voyant rouge rest tjrs allume
je pense que ca doit etre la dynamo ou si qquel q un a une idee
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 20:05

Bonjour à tous,

tu as testé avec un multi ou pas déjà.

Bye

Julien
Revenir en haut Aller en bas
farid
Karmanniak confirmé
Karmanniak confirmé
avatar

Messages : 405
Date d'inscription : 30/09/2009
Localisation : kabylifornie

MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 20:27

euh un multi koi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3614
Date d'inscription : 16/10/2007

MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 20:29

Un voltmetre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rem01
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3197
Date d'inscription : 01/05/2008
Age : 30
Localisation : Jurassic Coast

MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 21:04

Voltmetre en sortie de dynamo. Si tu n'as rien, tu peux tester aussi ta continuité dans la dynamo, pour voir si elle a reçue...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/kg-black-and-cherry-le-retour-t1015.htm?highlight=black+cherry
Invité
Invité



MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 21:08

Bonjoru à tous,

oui désoler un voltmétre.
Pour mesurer ta tension en sortie.
Histoire de voir si tu as quelque chose qui sort.

Bye

Julien
Revenir en haut Aller en bas
rem01
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3197
Date d'inscription : 01/05/2008
Age : 30
Localisation : Jurassic Coast

MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 21:10

hé, quand ca tourne le moteur, on est d'accord...

désolé, c'était tentant...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/kg-black-and-cherry-le-retour-t1015.htm?highlight=black+cherry
Invité
Invité



MessageSujet: Re: ça charge pas   Dim 10 Jan 2010 - 21:30

Bonjour à tous,

trop facile celle-ci.

Bye

Julien
Revenir en haut Aller en bas
farid
Karmanniak confirmé
Karmanniak confirmé
avatar

Messages : 405
Date d'inscription : 30/09/2009
Localisation : kabylifornie

MessageSujet: Re: ça charge pas   Lun 11 Jan 2010 - 12:14

oui je vais tester fais suer si je dois changer la dynamo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: ça charge pas   

Revenir en haut Aller en bas
 
ça charge pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» XLV 750 R : Batterie qui se décharge [enroulements alternateur]
» cheval qui charge sur le parcour de CSO
» Pneus Indice de charge Monte d'origine
» Odeur de brulé moteur en charge
» charge de batterie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: