AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 question Klaxon...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 17:54

je débauche juste et je suis déjà dessus!

bon, j'ai testé le fil de masse sur le tube de la colonne de direction et mon klaxon sonne, par contre il ne s'arrète pas quand lorsque le fil ne touche plus le tube!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 18:07

As tu remplacé ton relais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 18:18

non, pas pour l'instant car il faut que j'en trouve un!
tu penses que le fait que le klaxon ne s'arrète pas peut venir de là?
Par contre, je dois bien avoir un autre problème puisqu'il sonne avec le fil mais pas avec le bouton...

est-ce que celui ci peut faire l'affaire par exemple:

http://www.eclats-antivols.fr/modules.php?name=Boutique&itm_ref=15329
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 18:33

oui il peut faire l'affaire.
Ce que je comprend c'est pourquoi il n'arrête pas de sonner du moment que tu fait toucher le fil au tube même lorsque tu enlèves le fil.
Et si tu mets la borne 85 du relais a la masse le klaxon sonne et lorsque tu enlève la liaison que tu viens de faire sur la borne 85 il s'arrête

Après autre chose, as tu testé le bouton avec un multimètre ?
Car le miens au debut ne fonctionnait pas car il avait été mal assemblé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 18:54

GHIA a écrit:
Ce que je comprend c'est pourquoi il n'arrête pas de sonner du moment que tu fait toucher le fil au tube même lorsque tu enlèves le fil.
Et si tu mets la borne 85 du relais a la masse le klaxon sonne et lorsque tu enlève la liaison que tu viens de faire sur la borne 85 il s'arrête

oui c'est bien ça.

non je n'ai pas testé le bouton car je n'ai pas de multimetre j'ai juste un tournevis testeur...
J'ai essayé de le démonter le bouton pour voir comment il était fait mais je n'ai pas réussi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:13

est-ce normale que ça ne sonne pas lorsque je relie la pince croco de mon tournevis testeur sur mon levier de vitesse (qui est à la masse, du moins je pense) et que je touche le fil avec le tournevis?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:19

C'est le tube qui enveloppe la colonne qu'il faut mettre a la masse et pas le fil qui sort du centre de la colonne.
Ce fameux fil est deja a la masse.
Donc si tu mets un fil a la masse et que tu touche le tube qui enveloppe la colonne ca doit klaxonner et s'arreter quand tu enleves le fil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:23

ce que je fais c'est que je fixe ma pince croco sur le tube de la colonne de direction et je touche le fil avec le tournevis testeur. ça sonne mais quand je ne touche plus le fil ça sonne toujours!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:45

scratch

Le volant est remonté en place ?
Si non , refait le même essai avec le volant en place
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:47

Et donc si tu fait toucher une première fois le fil le klaxon sonne et tu enleve le fil il sonne toujours
Maintenant refait toucher le fil encore une fois et tu l'enleve de nouveau. Ca fait quoi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 19:56

pour l'intant le volant est toujour démonté.
Si tu penses que cela peut changer quelque chose, je vais le faire.
est ce que je dois remonter la bague de retour de clignotant et la rondelle en cuivre?
ou dois je connecter ma pince croco car si je remets le volant, je n'aurais plus de prise sur le tube.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3576
Date d'inscription : 16/10/2007

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 20:21

Si tu monte le volant il faut le monter avec la bague de retour de cligno et remonter la commande de cligno.
Et si tu fait toucher le fil qui passe au centre de la colonne sur le moyeu du volant cela devrait sonner

Essai tout de même avant en faisant toucher deux fois le fil sur le tube (tu le fais toucher , tu l'enlèves et fais toucher de nouveau et tu l'enlèves)pour voir si cela fait quelque chose
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Mer 29 Juil 2009 - 20:54

non ça ne change rien. il continue à sonner.

pour le remontage du volant ce sera pour demain.

encore merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Jeu 30 Juil 2009 - 14:01

bon je viens de remonté. J'ai détaillé le bouton pour comprendre d'ou pouvais venir le problème. Le contact se faisait mal sur le volant donc j'ai mis une petite cale pour écarter le bout du ressort qui doit toucher l'interieur du volant.
donc maintenant il sonne avec le bouton mais il ne s'arrète toujours pas donc je file acheter un nouveau relais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
karmann17
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1248
Date d'inscription : 16/10/2007
Age : 43
Localisation : la rochelle

MessageSujet: Re: question Klaxon...   Jeu 30 Juil 2009 - 18:16

Problème résolu!!!

Nouveau relais et amélioration du bouton et...TUT TUT!!!

L'ancien relais qu'est un bosch d'époque que j'avais acheté lors du passage en 12v, était un 12 volts mais 10A. Le problème devait en partie venir de là.

Merci de votre aide les amigos bien bien bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blog.flat4ever.com/karmann17/
Invité
Invité



MessageSujet: Re: question Klaxon...   Jeu 30 Juil 2009 - 21:09

Bonjour à tous,

nikel alors tout sa si cela fait poiéte poiéte.Twisted Evil

Bye

Julien
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question Klaxon...   

Revenir en haut Aller en bas
 
question Klaxon...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» question Klaxon...
» question klaxon
» question klaxon...
» [résolu]question électrique : klaxon
» Question bête / klaxon 307D

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: