AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 sos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jeanphi6110
Karmanniak débutant
Karmanniak débutant


Messages : 31
Date d'inscription : 08/04/2009
Age : 52
Localisation : BELGIQUE

MessageSujet: sos   Sam 11 Avr 2009 - 8:46

je n' ai plus d'éléctricité du tout
ma batterie est bonne car je l'ai testée
mais je n 'ai plus rien du tout meme mon auto radio ne fonctionne plus
on dirais qu il n y a pas de batterie j'ai meme
essayé de mettre les cables de batterie mais rien du tout non plus
help
!!!!!!!!!!!!!!!!
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Black_cherry
Karmanniak à fond
Karmanniak à fond
avatar

Messages : 1278
Date d'inscription : 30/12/2007
Age : 28
Localisation : Gerpinnes (Belgique)

MessageSujet: Re: sos   Sam 11 Avr 2009 - 9:00

Tu as controlé tes fusibles ?

Ton régulateur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanphi6110
Karmanniak débutant
Karmanniak débutant


Messages : 31
Date d'inscription : 08/04/2009
Age : 52
Localisation : BELGIQUE

MessageSujet: rep   Sam 11 Avr 2009 - 9:04

les fusibles oui j ai remis des neuf
mais le régulateur non je ne sais pas ou il se trouve et comment le vérifié ?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
longmans
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3144
Date d'inscription : 22/03/2008
Age : 43
Localisation : ain

MessageSujet: Re: sos   Sam 11 Avr 2009 - 10:29

regarde le fil entre le regulateur et la batterie il y a surement une cosse de debranché cassé ou oxydé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://forumkarmannghia.forum-actif.net/presentation-des-membres-f1/bonjour-a-tous-t806.htm http://forumkarmannghia.forum-actif.net/presentation-de-vos-vehicules-f3/kg-14-de-62-de-longmans-t807.htm
GHIA
Karmanniak suprême
Karmanniak suprême
avatar

Messages : 3606
Date d'inscription : 16/10/2007

MessageSujet: Re: sos   Sam 11 Avr 2009 - 11:05

Regarde la masse de la batterie.
Les cosses de la batterie ne doivent pas etre oxydées.
Ensuite regarde au niveau du regulateur sur la borne B+ les cosses doivent etre propre et tu doit avoir 12 Volts.
Si c'est ok regarde le fusible S9 et refait un mesure en aval de fusible S9 tu doit avoir 12 Volts.
Si tout est ok tu doit avoir l'éclairage du plafonier qui doit fonctionné
Après c'est peut etre un problème du contacteur à clé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jeanphi6110
Karmanniak débutant
Karmanniak débutant


Messages : 31
Date d'inscription : 08/04/2009
Age : 52
Localisation : BELGIQUE

MessageSujet: super   Dim 12 Avr 2009 - 8:50

merci de vos conseils
après avoir tout regardé avec vos conseils j arrive à la boite à fusible et là horeur tout est oxydé je démonte , gratte, ponse le tout et après remontage tout est rentré dans l'ordre
merci a vous et à très bientot dans une balade
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: sos   

Revenir en haut Aller en bas
 
sos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Karmann Ghia :: Technique :: Electricité-
Sauter vers: